Issue #15 resolved

0.9.4 compatibility

Dimitris Glezos
created an issue

Searching for the 0.9.4 version (tarball on cheeseshop and bitbucket, hg tag) wasn't successful. Since 1.0a changes backwards compatibility, I think we should continue offering a last stable tarball for the projects still depending on the last stable version with {{{easy_install django_authopenid==0.9.4}}}.

Comments (2)

  1. Log in to comment