Issue #61 invalid

Compatibility with Django 1.5

Ankur Sinha
created an issue

Hi,

Not really an issue. Is the module compatible with Django1.5?

We're updating our packages in Fedora and this information would be helpful.

Downstream bug: https://bugzilla.redhat.com/show_bug.cgi?id=950492

Comments (2)

  1. Log in to comment