Source

asciiblog / requirements.txt

Flask==0.9
gunicorn==0.14.6
Flask-SQLAlchemy==0.16
Flask-Uploads==0.1.3
Jinja2==2.6
Markdown==2.2.0
SQLAlchemy==0.7.8
Werkzeug==0.8.3
argparse==1.2.1
distribute==0.6.27
feedparser==5.1.2
flickrapi==1.4.2
httplib2==0.7.5
oauth2==1.5.211
python-twitter==0.8.2
simplejson==2.6.1
wsgiref==0.1.2