Issue #11 new

Plugin doesn't work with jQuery Core 1.9

aarabyan
created an issue

Plugin doesn't work with jQuery Core 1.9

```

!javaScript

jQuery.browser ```used in jquery.atmosphere.js is no longer supported in jQuery 1.9

Comments (0)

  1. Log in to comment