Issue #134 resolved
Former user created an issue

Here is a diff to add bash lexer for version 0.5.1 . Hope it will help :)

Reported by Benoit Chesneau benoitc@archlinuxfr.org

Comments (3)

  1. Log in to comment