Issue #718 new

Implement a support for the Sweet language

created an issue

Hello, I have a project of a precompiled language called Sweet ( this is already released with a v0.1.0, and i would to like to implement it on pygments, but i really dont have idea about how can i do this, git hub recommend me open a issue here asking for it...then here am I :) Thanks in advanced.

Comments (3)

  1. Log in to comment