Documentation inconsistent w.r.t. Docutils version
Various bits of documentation are inconsistent with respect to what is the minimum supported version of Docutils: - CHANGES: "Docutils >= 0.7" - doc/intro.rst: "Sphinx should work with docutils version 0.5 or some (not broken) SVN trunk snapshot." - doc/ext/intro.rst: "[something] will work with both Docutils 0.4 and 0.5 upwards."
(Well, okay, the last one is a bit different than the others. Still, it's a bit odd that it talks about 0.4 compatiblity when 0.7 is required.)