Source

foundation / murmur_hash.cpp

Author Commit Message Labels Comments Date
bitsquid
Changed name to foundation and introduced namespace.
bitsquid
Added murmur hash and did some additional clean up.