Commits

Chris Moffitt committed b8162a1

Just use latest version of Django in requirements.

Comments (0)

Files changed (1)

scripts/requirements.txt

-django>=1.2.3,<=1.3.9
+django
 pycrypto
 http://www.satchmoproject.com/snapshots/trml2pdf-1.2.tar.gz
 PyYAML