Commits

Hynek Cernoch committed 23f2d22

Bump version 1.4-13

Comments (0)

Files changed (2)

docs/installation.rst

 Requirements
 ------------
 
- * `Python`_ 2.5 or higher
- * `Django`_ 1.4.x or 1.5.x
+ * `Python`_ 2.5+, 2.6+ or 2.7+
+ * `Django`_ 1.4+ or 1.5+
  * `Django-Keyedcache`_
 
 .. Note 
 from setuptools import setup, find_packages
 
-VERSION = (1, 4, 12)
+VERSION = (1, 4, 13)
 
 # Dynamically calculate the version based on VERSION tuple
 if len(VERSION)>2 and VERSION[2] is not None: