Pull requests

#5 Merged
Repository
hynekcer
Branch
default
Repository
bkroeze
Branch
default

Fixed fof both Django 1.4 and 1.5

Author
  1. Hynek Cernoch
Reviewers
Description

The previous pullrequest restricted the code to Django 1.5 only. Now it suppors two versions again.

I added much more and fixed also loading scripts for groups collapse.

You can close issues #35 and #37 after this.

Comments (0)