Bump upper bounds on attoparsec

Create issue
Issue #1 resolved
Former user created an issue

Bumping upper bounds on attoparsec to < 0.14 should be issue free, and will enable stackage to upgrade aeson & attoparsec versions (see https://github.com/fpco/stackage/issues/572)

Comments (1)

  1. Log in to comment