Issue #11 resolved

Update to Fabric 1.0+

Brent Tubbs
repo owner created an issue

I can't remember what the issue was, but something broke when I tried to use Silk with the latest Fabric, but it's kept us on an older version for a while. Let's fix that.

Comments (2)

  1. Anonymous

    Why is the dependencies defined with fixed versions? At least the versions could be set with ">=".

  2. Log in to comment