Commits

Brent Tubbs committed 57e9df4

use secure rubygems and specify ruby version in Gemfile

Comments (0)

Files changed (1)

-source :rubygems
+source "https://rubygems.org"
+ruby "1.9.3"
 gem 'sinatra', '1.1.0'
 gem 'thin'