Source

CPAN-PHP-Session-DBI / t / 02-pod-coverage.t

Full commit
#!/usr/bin/env perl -w
use strict;

eval "use Test::Pod::Coverage;1";
if ( $@ ) {
   plan( skip_all => "Test::Pod::Coverage required for testing pod coverage" );
}
else {
   plan( tests => 1 );
   pod_coverage_ok('PHP::Session::DBI', {trustme => [qw/destroy save/]});
}