Commits

camlspotter committed 21b57ab

require

Comments (0)

Files changed (1)

 
 include OMyMakeroot
 
+RequireAptPackages(libgif-dev)
+
 ########################################## You may want to change these
 
 # Specify non standard include directories