Overview

requirement: omake ocaml-3.11.2 and apt-get

- hg clone https://bitbucket.org/camlspotter/omy
- omake and cross your fingers

document for omy : http://camlspotter.bitbucket.org/omy/index.html