Source

ocaml-indent / INSTALL.txt

Full commit
camlspotter 31bbeac 









Requirements
================
You need omake, type-conv and sexplib.

Compile
==========

Create OMakeroot by omake --install, then answer "no". I repeat. NO.

Then, omake should build the binary.