Source

ocaml-indent / opam / ocaml-indent.1.1.0 / opam

Diff from to

opam/ocaml-indent.1.1.0/opam

   ["ocaml" "setup.ml" "-install"]
 ]
 remove: [
-  ["omake" "unintall"]
+  ["ocaml" "setup.ml" "-uninstall"]
 ]
 depends: [ "ocamlfind" "sexplib" "omake" ]
 ocaml-version: [>= "4.0.0"]