Issue #3 resolved
Anonymous created an issue

Hello ! In order to provide a package for archlinux for ocaml-indent, I need a license. Can you provide a license file/type ? Ty in advance.

Comments (1)

  1. Log in to comment