Source

ocaml-indent / opam / template / opam

depends: [ "ocamlfind" "sexplib" "omake" ]
ocaml-version: [>= "4.00.0"]