Issue #36 new

ocamlspot use crashes when it finds old cmt file during the scan

camlspotter
repo owner created an issue

If it finds a cmt file of older ocamlc, it raises Cmi_format.Error. The file must be skipped.

Comments (0)

  1. Log in to comment