Commits

camlspotter committed 40062bf

dependency

Comments (0)

Files changed (1)

opam/spotinstall.1.0.1/opam

 remove: [
   ["ocaml" "setup.ml" "-uninstall"]
 ]
-depends: [ "ocamlfind" "spotlib" {>="2.0.0"} "omake"]
+depends: [ "ocamlfind" "spotlib" {>="2.0.1"} "omake"]
 ocaml-version: [>= "4.00.0"]