Source

spotinstall / opam / template / opam

depends: [ "ocamlfind" "spotlib" {>="2.0.0"} "omake" "orakuda"]
ocaml-version: [>= "4.00.0"]