Source

spotinstall / opam / template / opam

depends: [ "ocamlfind" "spotlib" {>="2.4.0"} "omake" "orakuda"]
ocaml-version: [>= "4.01.0"]