Commits

camlspotter committed 18f92a7

template fix from upstream

Comments (0)

Files changed (1)

opam/template/opam

+depends: [
+  "ocamlfind"
+  "omake"
+  "pa_ounit" {>="109.18.00"}
+]
 ocaml-version: [>= "4.0.1"]
-depends: ["ocamlfind" "omake" "pa_ounit" {>="109.18.00"}]