Commits

camlspotter committed d4a8163

fixed opam

Comments (0)

Files changed (1)

opam/template/opam

-ocaml-version: [>= "4.0.1"]
-depends: ["ocamlfind" "omake" "pa_ounit" {>="109.18.00"}]
+depends: [
+  "ocamlfind"
+  "omake"
+  "pa_ounit" {>="109.53.02"}
+]
+ocaml-version: [>= "4.01.0"]