1. camlspotter
  2. spotlib

Source

spotlib / opam / template / opam

The branch '2.4.0' does not exist.
ocaml-version: [>= "4.0.1"]
depends: ["ocamlfind" "omake" "pa_ounit" {>="109.18.00"}]