1. camlspotter
  2. spotlib

Source

spotlib / opam / spotlib.2.4.0 / opam

opam-version: "1"
maintainer: "jun.furuse@gmail.com"
build: [
  ["ocaml" "setup.ml" "-configure" "--prefix" "%{prefix}%"]
  ["ocaml" "setup.ml" "-build"]
  ["ocaml" "setup.ml" "-install"]
]
remove: [
  ["ocaml" "setup.ml" "-uninstall"]
]
depends: [
  "ocamlfind"
  "omake"
  "pa_ounit" {>="109.53.02"}
]
ocaml-version: [>= "4.01.0"]