Source

spotlib / opam / template / opam

1
2
3
4
5
6
depends: [
  "ocamlfind"
  "omake"
  "pa_ounit" {>="109.53.02"}
]
ocaml-version: [>= "4.01.0"]