Source

spotxtras / opam / template / opam

ocaml-version: [>= "4.0.1"]
depends: ["spoblib"]