Source

xJs / opam / template / opam

ocaml-version: [>= "4.0.1"]
depends: ["ocamlfind" "omake" "js_of_ocaml"]