CEGUI 1.0 / default branch compatibility with Ogre 2.1

Create issue
Issue #1068 resolved
Lukas Meindl created an issue

Comments (3)

  1. Log in to comment