Commits

Armin Rigo  committed 7952db6

'platformer' is no longer a requirement (for now only maybe)

  • Participants
  • Parent commits 1981c27

Comments (0)

Files changed (1)

File requirements.txt

 pycparser
 pytest
--e git+git://github.com/fijal/platformer.git#egg=platformer