Commits

Maciej Fijalkowski  committed b1b3a11

we no longer require platformer

  • Participants
  • Parent commits a274ba3

Comments (0)

Files changed (1)

         'hgdistver',
     ],
     install_requires=[
-        'platformer',
         'pycparser',
     ]
 )