Source

cffi / setup.py

The branch 'release-0.4.2' does not exist.
Diff from to
   setup(
     name='cffi',
     description='Foreign Function Interface for Python calling C code.',
-    version='0.4.1',   # version='0.4' compatible
+    version='0.4.2',
     packages=['cffi'],
     zip_safe=False,