Source

cffi / requirements.txt

The branch 'release-0.4' does not exist.
Full commit
pycparser
pytest