1. Vadim Chernysh
  2. cmsplugin-advancednews
  3. Issues
Issue #2 new

Wrong dependency

petazz
created an issue

There seems to be a depencency of multilingual. That is missing in any documentation

Comments (0)

  1. Log in to comment