Support for 'postgresql_psycopg2' DB engine in load_data.py

Create issue
Issue #73 resolved
mike created an issue

Build 441; load_data.py line 52:

Modify as follows (?):

elif engine == 'postgresql' or engine == 'postgresql_psycopg2':

Comments (1)

  1. Log in to comment