psycopg2 and psycopg1

Issue #97 resolved
Anonymous created an issue

Should support psycopg2. Psycopg1 with Postgresql 8.2 is a major pain to install (requires a build, which requires visual studio or ...)

Reported by tallpaul

Comments (2)

  1. Log in to comment