Source build error, gyp seems using SetEnv.cmd, which is not included either by Windows SDK 8.1 or Windows SDK 10

Issue #2226 wontfix
lgxZJ created an issue

my environment is: win7, VS2013 Update4, Windows SDK 10, CEF2623

see the attachments

Comments (4)

  1. Johann Scheiterbauer

    Hi! At first I see that you use version 2623, which is rather old and not supported anymore, i guess? If you need exactly this version, you'll have to ask a question in support forums...

  2. Log in to comment