Issue #654 resolved

jqquery version problem

janibasha
created an issue

I have included jquery 1.3 in my php page when i am trying to include jquery.jplot.min.js file in my php page charts are not being dispalyed. when i run the sample code in pure html page .Charts are being dispalyed.

Is there any compatability issue between jquery 1.3 and jquery.jplot.min.js files

please provide me some information

Comments (2)

  1. Log in to comment