Issue #588 resolved

jQuery 1.6 compatibility issue

Anonymous created an issue

When attempting to use jqPlot 1.0.0b2_r1012 with jQuery 1.6, I get the error "$.jqplot is not a function". Works fine with jQuery 1.4.4

Comments (2)

  1. Log in to comment