Source

clojuresque / build.gradle

Diff from to

File build.gradle

     }
 
     dependencies {
-        classpath "de.kotka.gradle:gradle-plugin:1.1.0"
+        classpath "de.kotka.gradle:gradle-plugin:1.2.0"
     }
 }