Source

brightway2 / MANIFEST.in

The branch '0.9' does not exist.
1
2
3
4
include *.txt
include bw2calc/*.py
include bw2calc/io/*.py
include bw2calc/proxies/*.py