Source

lupyne / lupyne / __init__.py

__version__ = '1.2+'