1. Ben Bass
  2. pylibftdi
  3. Issues
Issue #1 resolved

Make compatible with Python 3

Ben Bass
repo owner created an issue

Should be straightforward to get working with both 2.x and 3.x from same codebase, would want some unit tests to check things.

Comments (1)

  1. Log in to comment