Source

CodernityDB / CodernityDB / __init__.py

Diff from to

CodernityDB/__init__.py

 # limitations under the License.
 
 
-__version__ = '0.4.1'
+__version__ = '0.4.2'
 __license__ = "Apache 2.0"