Issue #3 resolved

Remove need for snapshot repository

David Carr
created an issue

When Mongeez 0.9.2 has been released, it won't be necessary to use a snapshot repository. The repository declaration can then be removed from the plugin's BuildConfig.groovy, as well as the user documentation.

Comments (2)

  1. Log in to comment