migration from 1.7.2 fails (str2bool not found)

Issue #29 resolved
Anonymous created an issue

when migrating from 1.7.2 dbmigration for 2.1.0 (024_version_2_1_0.py) fails because 'str2bool' could not be found due to a missing import.

Comments (2)

  1. Log in to comment